Resultados 1 al 4 de 4

Tema: Conector USB

  1. Monla
    Monla está desconectado
    Usuario registrado
    Fecha de ingreso
    06 ene, 07
    Mensajes
    2

    Conector USB

    Tengo una placa base Intel 478 ASUS P4c800 E Deluxe en una caja Antec Super LanBoy. La cuestión es que sólo me funciónan los conectores USB traseros propios de la placa base. Los frontales y los que puedes añadir no, los dispositivos que conectan no les llega nada. La conexión en la placa base es correcta, los pines unitarios de los dos usb frontales los he puesto sobre una de las conexiones de USB de la placa base en su posición correcta (V, D-,D+, GND) y en la otra conexión he pinchado la mitad de la expasión de usb de atrás. Como puedo comprobar donde está el problema ??

  2. eruizm
    eruizm está desconectado
    Usuario registrado CV
    Fecha de ingreso
    07 mar, 06
    Ubicación
    Sevilla
    Mensajes
    714
    Lo mismo hasta te molestas conmigo pero, ¿los tienes habilitados en la bios?.

  3. Ankou
    Ankou está desconectado
    Usuario registrado CV
    Fecha de ingreso
    09 jul, 06
    Mensajes
    553
    o los tienes deshabilitados en las bios (como te ha dicho el compañero), o estan deshabilitados en windows (mira en el administrador de dispositivos o los tienes mal conectados

  4. Monla
    Monla está desconectado
    Usuario registrado
    Fecha de ingreso
    06 ene, 07
    Mensajes
    2
    Os aseguro que cualquier idea que me aportéis es buena. En la Bios he activado el tema de PnP, he configurado a 8 los USB (los 4 que tengo de la placa base) , los dos de adelante y los otros dos extendidos. En Windows me aparecen 5 concentrador raíz USB y 4 USB Universal Host Controller y 1 USB Enhanced Host Controller. Sigue sin carrular.
    Alguna otra idea ?