Resultados 1 al 20 de 20

Tema: Mi pc no se enciende

  1. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20

    Mi pc no se enciende

    ola me ocurre un problema y esque se me rompio la fuente de alimentacion asique en cuanto pude solicite una nueva a un proveedor informatico y cuando llego rapidamente la monte pero en cuanto le di al interruptor no se encendio si no que el neon que tengo luce durante un segundo rapidamente lo mismo que con los ventiladores pero luego no hace mas queria saber si a alguien le a pasado algo parecido
    y si me puede decir si es de la fuente de alimentacion o es algo mas grave , por favor es muy importante para mi asique cuanta mayor ayuda obtenga seria mejor para mi gracias


    Editado por Terrez: Por favor leete las normas, no se admiten titulos que no describan el conetindo y que pongan ayuda o urgente

  2. AlexSocket478
    AlexSocket478 está desconectado
    Usuario registrado CV
    Fecha de ingreso
    02 ago, 06
    Ubicación
    A Coruña
    Mensajes
    298
    http://www.cervantesvirtual.com/FichaObra.html?Ref=1598

    Empieza por aqui, y cuando los dos hablemos el mismo idioma, nos entenderemos.

  3. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    Cita Iniciado por AlexSocket478
    http://www.cervantesvirtual.com/FichaObra.html?Ref=1598

    Empieza por aqui, y cuando los dos hablemos el mismo idioma, nos entenderemos.
    espero que ya este a gusto de todos

  4. Fr34k
    Fr34k está desconectado
    Usuario registrado CV
    Fecha de ingreso
    30 may, 06
    Mensajes
    1,156
    mira que no tengas algun cable colgando o alguna cosa que cortocircuite y haga petar el fusible que llevan las FA o alguna protección, prueva desenchufar algun que otro componente a ver si es por falta de potencia, si es problema de mala alimentación mirate por inet para un SAI, resetea la BIOS del PC a traves del clip que llevan las placas o quitando la pila que hay durante al menos 2 minutos.

    EDIT: moved esto a hardware o su sección correspondiente plz

  5. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    Cita Iniciado por Fr34k
    mira que no tengas algun cable colgando o alguna cosa que cortocircuite y haga petar el fusible que llevan las FA o alguna protección, prueva desenchufar algun que otro componente a ver si es por falta de potencia, si es problema de mala alimentación mirate por inet para un SAI, resetea la BIOS del PC a traves del clip que llevan las placas o quitando la pila que hay durante al menos 2 minutos.

    EDIT: moved esto a hardware o su sección correspondiente plz
    y dejando solo conectado lo principal y haciendo lo de la pila lla funcionaria ???
    que podria perder haciendolo ???
    muchas gracias

  6. Terrez
    Terrez está desconectado
    Usuario registrado CV
    Fecha de ingreso
    16 ene, 06
    Ubicación
    Melilla
    Mensajes
    13,920
    No... pienso yo que algun componente lo tienes estropeado... prueba air quitando la lectora, y enciende el pc.. si ves que va ya sabe slo que es... si no es asi desconecta la disketera.. que va pues perfecto que no va quita el disco duro.. que ves que enciende.. ya sabes lo que es disco duro quemad... asi asta que quede lo misnimo.. que ves que aun asi no enciende... pues kita la tarj sonido.. que tp.. quita un modulo de ram.. que sigue sin ir kitale el otro y ponle el k avias ktiao... si aun asi no as solucionado nada.. ya sabes lo que es .. o la grarfica o la placa o el micro...

    saludos

  7. Fr34k
    Fr34k está desconectado
    Usuario registrado CV
    Fecha de ingreso
    30 may, 06
    Mensajes
    1,156
    Cita Iniciado por txarlie
    Cita Iniciado por Fr34k
    mira que no tengas algun cable colgando o alguna cosa que cortocircuite y haga petar el fusible que llevan las FA o alguna protección, prueva desenchufar algun que otro componente a ver si es por falta de potencia, si es problema de mala alimentación mirate por inet para un SAI, resetea la BIOS del PC a traves del clip que llevan las placas o quitando la pila que hay durante al menos 2 minutos.

    EDIT: moved esto a hardware o su sección correspondiente plz
    y dejando solo conectado lo principal y haciendo lo de la pila lla funcionaria ???
    que podria perder haciendolo ???
    muchas gracias
    si tienes configurado en la BIOS, evidentemente se perderá, ya que lo dejará todo por defecto, pero si nunca has entrado en la BIOS para cambiar algun valor, no perderás nada

  8. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    bien voy a provar primero con lo que dijo Terrez lo de ir desconectando , y si asi no tira pues are lo tuyo fr34k ara mismo lo ago y os digo
    gracias

  9. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    nada que no hay manera acabo de hacer lo que as dicho Terrez y no se hace y esque lo otro me da cosa hacerlo

  10. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    nada que no hay manera acabo de hacer lo que as dicho Terrez y no se hace y esque lo otro me da cosa hacerlo

  11. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    nada que no hay manera acabo de hacer lo que as dicho Terrez y no se hace y esque lo otro me da cosa hacerlo
    que ago aora
    a y Terrez disculpa lo del titulo esque soy nuevo y ....

  12. Terrez
    Terrez está desconectado
    Usuario registrado CV
    Fecha de ingreso
    16 ene, 06
    Ubicación
    Melilla
    Mensajes
    13,920
    No contestes por triplicado... Bueno si no enciende... y as probado a kita memoria disco duro y todo .. descartamos fuente, tarj, sonido, disco duro, lector, disketera...

    Veamos intenta iniciar el pc solo kn la ram el micro y la palca base nada mas conectado..

    Si ves que tp va mira otra fuente o sino ya sabes lo que es... la placa base o el micro..

    Saludos

  13. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    pues deve ser el micro porque sigue sin encender y como en la placa base se enciende una lucecita pues descarto lo de la placa base
    perdona lo de el mensaje ese triplicao lo unico quesque habia dado a eitar y a devido pasar eso
    oye sabrias decirme cuanto puede costar un micro amd athlon??

  14. Terrez
    Terrez está desconectado
    Usuario registrado CV
    Fecha de ingreso
    16 ene, 06
    Ubicación
    Melilla
    Mensajes
    13,920
    Dime que placa base tienes y que micro etc...

    TE podre decir que te tienes que comprar pero no obstante llevalo auna tienda y di que te miren lo que es...

    saludos

  15. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    aparte de lo AMD ATHLON tm PROCESSOR pone:
    AMD-K7800MPR52B A
    230008592803

    eso en el micro el problema es que de la placa no tengo ningun papel ni nada de eso porque me la regalaron y todo eso se traspapelo asique si me dices en que parte de la placa base lo podria leer y decirtelo pues mejor y si te sirve con lo del micro pues mucho mejor aun

    a y por cierto muchas gracias

  16. Terrez
    Terrez está desconectado
    Usuario registrado CV
    Fecha de ingreso
    16 ene, 06
    Ubicación
    Melilla
    Mensajes
    13,920
    bajate el cpu-z y haz capturas...

    Saludos

  17. txarlie
    txarlie está desconectado
    Usuario registrado
    Fecha de ingreso
    01 ene, 07
    Ubicación
    burgos
    Mensajes
    20
    lla me le e cogido el cpu-z lo unico que me dice la informacion de este pc no del averiado , mira si quieres no hace falta que te molestes que ya le dire yo al tecnico de mi pc que me lo mire y que lo arregle todo que para eso le pago ¿no? de todos modos muchas gracias amigo

  18. Terrez
    Terrez está desconectado
    Usuario registrado CV
    Fecha de ingreso
    16 ene, 06
    Ubicación
    Melilla
    Mensajes
    13,920
    Deanda... pero bueno lo que veo que el pc ese es un amd k7 800+ segun lo que veo.. pero en fin dudo muxo k encuentres algo...

    salduos

  19. Fr34k
    Fr34k está desconectado
    Usuario registrado CV
    Fecha de ingreso
    30 may, 06
    Mensajes
    1,156
    Cita Iniciado por Terrez
    bajate el cpu-z y haz capturas...

    Saludos
    no decia que el PC no arancaba??

  20. Terrez
    Terrez está desconectado
    Usuario registrado CV
    Fecha de ingreso
    16 ene, 06
    Ubicación
    Melilla
    Mensajes
    13,920
    F34K el pc no l efunciona se me habia olvidad y el me ha dicho que no lo puede pasar debido a eso.

    Saludos