+ Responder tema
Resultados 1 al 6 de 6
  1. #1
    Usuario registrado CV
    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    160

    unas veces si otras no...

    wenas...
    me acabo de comprar un teclado y un raton inalambricos labtec, los instale y todo perfecto... pero desde entonces ya me ha pasado varias veces que enciendo el pc y no funcionan ninguno de los dos. tengo que reiniciar o apagar y volver a encender para que funcionen. tengo una regleta con interruptor donde esta enchufado todo el pc. siempre la apago cuando apago el pc. pense si podia ser eso, pero no: he probado a encenderlo sin apagarla y apagandola, y sigue pasando lo mismo. xq puede ser???
    graaacias a todos
    Hay dos cosas infinitas: el universo y la estupidez humana, y no estoy muy seguro de la primera...(A. Einstein)
    Caballero, yo nunca olvido una cara, pero con usted haré una excepción (Groucho Marx)

  2. #2
    Usuario registrado CV
    Fecha de ingreso
    25 jul, 05
    Ubicación
    A Coruña
    Mensajes
    773
    As probado e reinstalar ?

  3. #3
    Moderador
    Fecha de ingreso
    06 dic, 04
    Ubicación
    Madrid
    Mensajes
    9,274
    Sufría de lo mismo cuando tube un Labtec y la solución de Dpto. Técnico era:

    "Alejalos del receptor, pq han de estar al menos a 1 metro de distancia"

    Nunca lo creí y le finiquité!


  4. #4
    Usuario registrado CV
    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    160
    Cita Iniciado por javilovemodding
    As probado e reinstalar ?
    si, y sigo igual
    Cita Iniciado por Puffy
    "Alejalos del receptor, pq han de estar al menos a 1 metro de distancia"
    te pasaba lo mismo que a mi?? funciono lo que te dijeron??
    Hay dos cosas infinitas: el universo y la estupidez humana, y no estoy muy seguro de la primera...(A. Einstein)
    Caballero, yo nunca olvido una cara, pero con usted haré una excepción (Groucho Marx)

  5. #5
    Moderador
    Fecha de ingreso
    06 dic, 04
    Ubicación
    Madrid
    Mensajes
    9,274
    Unas si y otras no... Como no lo tenía muy claro y había veces q ni alejandolo y sincronizando de nuevo se arreglaba (tb te vale con q quites la toma (usb supongo) y la vuelvas a poner), lo terminé dando boleto...


  6. #6
    Usuario registrado CV
    Fecha de ingreso
    25 jul, 05
    Ubicación
    A Coruña
    Mensajes
    773
    Si aun conservas el ticket creo que lo mejor es que lo devuelvas y cambies a otra marca.

Permisos de publicación

  • Puedes crear nuevos temas
  • Puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •