+ Responder tema
Resultados 1 al 6 de 6
  1. #1
    Invitado

    Perdida de conexion

    Bueno, el problema es el siguiente, cuando conecto Spotify (programa para reproducion de musica online) o un juego ke se actualiza a traves de internet se me va la conexion y me toca reiniciar tanto el modem como el router. Esto me pasaba con wXP y me sigue pasando con w7 ultimate, tengo contratado ONO de 6Mb. ¿Que puedo hacer?

  2. #2
    Administrador Avatar de Quetedigo
    Fecha de ingreso
    17 dic, 04
    Ubicación
    Sevilla
    Mensajes
    8,323
    te pasa mientras navegas o realizar alguna descarga continuada?

  3. #3
    Invitado
    Nop, puedo navegar perfectamente durante horas, o tener el jdownloader funcionando y descargando i no me dan ningun problema. con lo otro se me va la conexion en cosa de minutos.

  4. #4
    Administrador Avatar de Quetedigo
    Fecha de ingreso
    17 dic, 04
    Ubicación
    Sevilla
    Mensajes
    8,323
    Yo probaría enchufando directamente al modem, a ver si te ocurre lo mismo.

    Si es así, puede que tu linea no está muy bien en cuanto a estabilidad...llama al SAT de Ono y cuantas tu problema...si te pusieran muchas pegas, échale un poco de "pena" al asunto y di que tienes microcortes, para que revisen el estado de tu línea desde la central.

  5. #5
    Invitado
    Enchufandolo directamente al modem no me pasa nada de eso. Esta roto el router? tengo que cambiarlo?

  6. #6
    Administrador Avatar de Quetedigo
    Fecha de ingreso
    17 dic, 04
    Ubicación
    Sevilla
    Mensajes
    8,323
    Eso te está indicando que el router no está funcionando bien. Si tiene garantía, tramita que lo revisen porque parece ser que va mal.

    Puedes hacerle un reset, así limpias toda la caché y sus tablas de enrutamiento, a ver si una vez reseteado te pasa lo mismo.

Permisos de publicación

  • Puedes crear nuevos temas
  • Puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •