Responder tema

Enviar una respuesta al tema: Dumping memory disk

Tu mensaje

Pulsa aquí para iniciar sesión

Herramienta Antispam, completa el puzle

 
 
 

Puedes elegir un icono de esta lista para tu mensaje

Opciones adicionales

  • Convertirá www.ejemplo.com a [URL]http://www.ejemplo.com[/URL].

Revisión de tema (Nuevos primero)

  • 17/04/2012, 13:58
    drimpresion
    Hay que subir voltajes al micro, ram y chipset. Pero empieza por el micro.
  • 16/04/2012, 08:41
    roky
    Ve probando a subir voltajes, empezando por el de la dram y pasale el MemTest para comprobar si el problema es de la memoria. Indícanos el modelo, frecuencia y latencias de la memoria.
  • 05/03/2012, 18:22
    Entonces me recomendais subir voltajes a ambos o solo a 1 de ellos? alguien me podría decir un poco porfa?
  • 02/03/2012, 20:10
    Gracias por la respuesta.
    Entonces, principalmente es por falta de voltaje como tú bien dices, pero añado voltaje a la ram o al micro? o ambos? Gracias.
    No es demasiado OC el que quiero hacer, tengo un Q6600 G0 y lo tengo sin tocar voltajes de nada a 320el bus (2,88) y totalmente estable.
    Lo curioso es al subir un poco más de eso por ej: a 333bus me da ya ese error, entonces no se si es falta de voltaje en la ram o en micro o en ambos.
    Problema de fuente no es, ya que tengo una coolermaster pro series 700w gold.
    Lo unico malo que tengo es la placa base, una chipset G31, pero vamos que deberia de poder subir perfectamente a 3mil el micro :<...
    Ventilador no tnego problemas tampoco, ya que tengo un V8 CM.
    Gracias.
  • 02/03/2012, 09:32
    Rafa91
    Puede ser cualquier cosa, principalmente voltajes.

    Dumping memory disk es simplemente lo que hace windows al apagar el equipo de forma inesperada, que es pasar el contenido actual de la memoria ram al disco duro para después poder analizarlo.

    Saludos!
  • 02/03/2012, 04:42

    Dumping memory disk

    Pues al OC mi micro me da ese problema, a que es devido? a falta de voltaje en la ram? solo qeria saber xk me da ese problema...
    ya k al subir a cierta cantidad el bus me salta ese error... osea que sera inestabilidad o falta de voltaje, porque los voltajes no los subo, los dejo al mas bajo posible.
    Un saludo.

Permisos de publicación

  • Puedes crear nuevos temas
  • Puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •