Resultados 1 al 5 de 5

Tema: Sonido distorsionado

  1. Llorente_tj
    Llorente_tj está desconectado
    Usuario registrado CV
    Fecha de ingreso
    03 oct, 10
    Ubicación
    Madrid
    Mensajes
    697

    Sonido distorsionado

    Buenas pues nose que le pasa ami ordenador que antes iva bien y lo formatee (Tengo el venazo de formatearlo cada dos meses) y se escuchava bien el audio y lo formatee y se escucha distorsionado bueno aveces se oye bien y aveces mal os pongo un ejemplo alomejor estoy navengando y se me conecta alguien en el msn y suena raro suena distorsionado y como un tono bajo de volumen,otro ejemplo es que estoy viendo un video de youtube y asi por las buenas se escucha raro y se baja un poco el sonido,el audio esta integrado en la placa,tengo los drivers que me vinieron en el disco y nada,los actualize porque habia una nueva version y nada sigue todo igual y la verdad esque es un poco molesto xD


    Aqui os dejo unos datos que seguro que me pedireis:

    Tipo de CPU Intel Pentium 4 530J, 3000 MHz
    Nombre del motherboard Gigabyte GA-8IPE775(-G)
    Chipset del motherboard Intel Springdale i865PE
    Placa de sonido Realtek ALC850 @ Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

    Y si necesitais algo mas decirmelo y os lo pongo y aora que lo pienso creo que baje un programa(esto no se si fue mi imaginacion o paso de verdad)que ponia al estar un tiempo sin actividad el sonido que automaticamente se apagaba o algo asi para aorrar recursos pero nose yo tengo en servicios puesto que esta en automatico esta activado no tengo virus ni nada nose que puede ser.


    Gracias a todos los que me puedan ayudar y se tomen las molestias en leerlo un saludo.

  2. lsueirasb
    lsueirasb está desconectado
    Usuario registrado CV
    Fecha de ingreso
    18 ago, 09
    Ubicación
    Madrid
    Mensajes
    863
    Cuando dices que actualizaste los drivers y que habia una versión nueva te refieres al Windows Update?

    Saludos.

  3. Llorente_tj
    Llorente_tj está desconectado
    Usuario registrado CV
    Fecha de ingreso
    03 oct, 10
    Ubicación
    Madrid
    Mensajes
    697
    Cita Iniciado por lsueirasb
    Cuando dices que actualizaste los drivers y que habia una versión nueva te refieres al Windows Update?

    Saludos.
    no,los de la pagina web de realtek

  4. worsito
    worsito está desconectado
    Usuario registrado CV
    Fecha de ingreso
    04 jul, 05
    Mensajes
    13,070
    has revisado que este todo bien conectado y donde debe ser? conector correspondiente y bien introducido?

  5. Llorente_tj
    Llorente_tj está desconectado
    Usuario registrado CV
    Fecha de ingreso
    03 oct, 10
    Ubicación
    Madrid
    Mensajes
    697
    Cita Iniciado por worsito
    has revisado que este todo bien conectado y donde debe ser? conector correspondiente y bien introducido?

    Si si simplemente es un cable de estos que acaban en punta como los mp3 gracias por contestar ayer desistale los drivers de nuevo mas el programa realtek y sound master y parecia que iva bien y hoy ya (N)