Resultados 1 al 6 de 6

Tema: problema con una placa ga-ex58-ud5

  1. bserjep
    bserjep está desconectado
    Usuario registrado
    Fecha de ingreso
    03 mar, 09
    Ubicación
    granada
    Mensajes
    7

    problema con una placa ga-ex58-ud5

    lo primero mandar un saludo a todos porque es la primera vez que post en este foro.el comprado en izarmicro unos componentes para montarme un core 7i 2,66mhz, placa ga-ex58-ud5,memoria g.skill 3x1gb ddr3 1333 f3 10666clt9,grafica gigabyte geforce 260gtx,disipador noctua-u12se1366,hdd seagate 500gb,fuente thermaltake 700w,caja thermaltake v9,grabadora lg ggc-h20l.le instalo wi***ws vis**a ultimate evolotion v3 sp1.actualizo bios,y todos los drivers originales.el problema bien que cuando llevo sobre un rato sale pantallazo azul driver_irql_not_less_or_equal.¿cual puede ser el problema?.tambien tengo la alimentacion atx12v_2x conectada a la placa.a ver que puede estar fallando.gracias de antemano.
    p.d. esta memoria no esta dentro de la lista de memorias de la placa

  2. Invitado
    buenas, a mi me sale eso cuando el voltaje para el procesador o las memorias es poco .. y le hace falta mas , si le tienes overclock ajusta el voltaje q sea suficiente

  3. bserjep
    bserjep está desconectado
    Usuario registrado
    Fecha de ingreso
    03 mar, 09
    Ubicación
    granada
    Mensajes
    7
    gracias pero no estoy haciendo overclock,que voltaje seria el correcto,gracias de nuevo.

  4. Invitado
    ok, de nada , bueno si no tienes oc ve que hayas conectado todos los cables y si tu fuente es suficiente para la vga y el equipo en general porq si no le tienes oc con el voltaje en auto esta bien y no deberia pasar eso , q s.o usas ?

  5. bserjep
    bserjep está desconectado
    Usuario registrado
    Fecha de ingreso
    03 mar, 09
    Ubicación
    granada
    Mensajes
    7
    wi***ws vis**a ultimate evolotion v3 sp1.

  6. bserjep
    bserjep está desconectado
    Usuario registrado
    Fecha de ingreso
    03 mar, 09
    Ubicación
    granada
    Mensajes
    7
    seria mejor poner vis*t* x64 ultimate? este s.o es mas estable?