+ Responder tema
Resultados 1 al 8 de 8
  1. #1
    Usuario registrado CV
    Fecha de ingreso
    15 oct, 06
    Ubicación
    Aguadulce, Almeria
    Mensajes
    1,173

    Algo esta pasando. ¿Virus, control remoto?

    Creo que se me ha colado algo.
    Tengo el Nod32 version de pago. Win7 x64 professional original, vamos que todo mi software es original. El nod32 esta con todos los niveles de proteccion maximo. El caso es que de vez en cuando, este jugando, este navegando o lo que sea.. de repente me apaga el ordenador. No es que se apague como un reinicio, sino como si le diese al boton apagar. Cierra la sesion y se apaga. Utilizo firefox.

    Alguna vez como ahora mismo me lo ha llegado a hacer 3 veces seguidas.
    No es problema de temperaturas.. todo esta muy bien refrigerado y sin OC, esta en dafault, por lo que descarto hardware.
    Lo que mas me mosquea es como he dicho es que es como si fuese un apagado manual dandole al boton de apagar. Aparantemente no hace nada raro, ni ventanas emergentes, ni redireccionamientos raros en internet. Todo funciona a la prefeccion, menos el problema del apagado.

    ¿Alguien tiene alguna idea de que puede estar pasando? ¿Alguna sugerencia?

  2. #2
    Administrador Avatar de Quetedigo
    Fecha de ingreso
    18 dic, 04
    Ubicación
    Sevilla
    Mensajes
    8,417
    te ocurre aleatoriamente?

    has repasado las opciones de hibernación y ahorro de energía?

  3. #3
    Usuario registrado CV
    Fecha de ingreso
    15 oct, 06
    Ubicación
    Aguadulce, Almeria
    Mensajes
    1,173
    Ahora, me lo ha hecho 2 veces seguidas, normalmente solo lo hace una vez. Aunque pueden pasar 2 -3 o incluso mas dias sin hacerlo.
    Si revise la configuracion de ahorro de energia y lo tengo configurado para que no se apage nunca, ni siquiera modo hibernacion. El caso es que da igual que este jugando o navegando. Hoy a sido a los 30min de estar encendido y solo navengando.. sin haber jugado ni estresado el pc.

    Salu2 y gracias por el interes.

  4. #4
    Administrador Avatar de Quetedigo
    Fecha de ingreso
    18 dic, 04
    Ubicación
    Sevilla
    Mensajes
    8,417
    Repasa el msconfig para ver qué programas se cargan al inicio, a ver si hay algún residente en memoria que te esté haciendo eso.

    Mi consejo sería que pasaras un ccleaner y un spybot bajo modo seguro (sin conexión a red) a ver si encuentra alguna movida por ahí que te esté fastidiando.

  5. #5
    Usuario registrado CV
    Fecha de ingreso
    15 oct, 06
    Ubicación
    Aguadulce, Almeria
    Mensajes
    1,173
    De momento le he pasado Drweb cure it y no me ha detectado nada.
    ¿podria ser alguna opcion en Bios que apague el pc? lo digo por que si la hubiese y estuviese fallando, aunque este bien todo.

  6. #6
    Usuario registrado CV
    Fecha de ingreso
    04 jul, 05
    Mensajes
    13,070
    Parecera una tonteria lo que te digo, pero revisa el botón de power del equipo... No vaya a ser que se te esta quedando enganchado y llegue a hacer contacto cerrando el equipo.

  7. #7
    Usuario registrado CV
    Fecha de ingreso
    15 oct, 06
    Ubicación
    Aguadulce, Almeria
    Mensajes
    1,173
    Cita Iniciado por worsito
    Parecera una tonteria lo que te digo, pero revisa el botón de power del equipo... No vaya a ser que se te esta quedando enganchado y llegue a hacer contacto cerrando el equipo.
    No es ninguna tonteria lo que dices.. ya recuerdo que el pc de mi cuñado le pasaba algo parecido y resulto ser exactamente eso.. No lo he tenido en cuenta por que la caja tiene menos de 1 año y seria raro.. pero no imposible
    lo revisare..
    Salu2

  8. #8
    Usuario registrado
    Fecha de ingreso
    24 may, 16
    Mensajes
    10
    Para eliminar este virus y otros mas le sugiero instalar Spy Hunter, el cual pueden bajar aqui antispywarefrance.com/

Permisos de publicación