Resultados 1 al 4 de 4
  1. #1
    Usuario registrado
    Fecha de ingreso
    21 ene, 15
    Mensajes
    1

    Question La Pc se enciende, pero no arranca BIOS ni sale nada imagen en el monitor

    Hola, buen día. Abro este tema con la intención de buscar posibles soluciones a este gran problema al que me enfrento. Resulta que mi PC enciende y todo, pero no avanza, se queda como en modo Standby, con la luz anaranjada, y no lanza ningún pitido ni imagen en el monitor. Descarto problemas de memoria RAM, porque el fallo fue repentino, pues fue después de haber apagado el equipo como siempre lo he apagado (Inicio > Apagar). Ya le cambié de lugar las memorias RAM, ya las limpié y todo, así como las ranuras (aunque no se veían muy sucias ni polvorientas), y ni aún así arranca. Incluso desconecté de la tarjeta madre todos los periféricos y hasta las RAM, y nada. La máquina sigue prendiendo, pero sin lanzar pitido, tampoco avanza ni me lanza alguna advertencia en pantalla.

    También reinicié la motherboard y le quité la batería al CMOS, pero ni aún así. Dejé pasar un tiempo para ver si no era un problema de sobrecalentamiento y tampoco. Aproveché la ocasión para abrirla y revisarle la silicona al procesador, resultaba que ya casi no tenía nada, aparte de que la última vez que se prendió olió como a quemado, pero no se veía nada extraño en la zona del micro, por lo que descarté cualquier posible corto en la motherboard. Entonces, le puse un poco de silicona al micro, pensando que esa sería la gran solución al problema, y NADA. El Pc sigue sin avanzar, prende y todo, pero no arrance ni la BIOS ni el monitor da señal.

    Consideré la posibilidad de que la BIOS podría estar fallada, pero allí me quedé muy corto, pues al parecer la única forma de reinsertar la BIOS a la tarjeta es estando bajo Windows o MSDOS, según las notas del fabricante. O sea que para que esta placa, en teoría, no existe una forma de reinsertarle la BIOS directo en el chip, tal y como sucede con algunos modelos de placa.

    Y del procesador ni se diga, pues ésta no se ve corrompida ni quemada, se ve bien, era sólo la silicona que ya le hacía falta. No obstante, ni aún con todas las soluciones posibles que se me fueron ocurriendo, logro arrancar por completo el PC, por lo que recurro a este foro en busca de alguna posible respuesta a mi gran problema.

    Y sobre la fuente la descarto por entero, pues noté que le da corriente a toda la tarjeta, lo extraño es que no avance, y mientras quede en standby el monitor no recibe señal, aunque funciona todo lo que está conectado, excepto el teclado y el mouse.

    El equipo en cuestión es una Dell Optiplex GX620, memoria RAM DDR2 de 1.25 GB, disco duro de 250 GB, procesador Intel Pentium D a unos 2 Ghz más o menos y gráficos integrados Intel. Teclado y mouse USB (no trae entradas para PS/2). El equipo se ve en buen estado y funcionaba perfecto hasta que comenzó a tener esta falla repentina.

    Ojalá y pudiera haber a algún experto en el tema que me pueda asesorar y descartar cualquier problema mayúsculo. Y si al final resulta necesario cambiar por completo la placa, pues ya ni modo.

    Un gran saludo, gracias de antemano y buen día.

  2. #2
    Usuario registrado CV
    Fecha de ingreso
    10 mar, 07
    Ubicación
    Vigo
    Mensajes
    161
    Fuente de alimentación.

  3. #3
    Usuario registrado CV
    Fecha de ingreso
    28 dic, 07
    Ubicación
    Mallorca
    Mensajes
    1,790
    Yo apostaria por un fallo de la targeta grafica en la mayoria de los casos,pero por las especificaciones del pc veo creo que no tiene targeta grafica,sino que va integrada en la placa base,si es el caso yo diria que es un fallo de la placa base.
    Asus P6T SE(bios 0908)//Tipo de CPU - HexaCore (6/12) Intel Xeon X5670 2933Mhz @ 3980 MHz (20 x 199 @ Vcore 1,28v) //Caja Antec twelve hundred//Fuente Antec True Power 850w.modular//Grafica Sapphire HD7970 Dual-X, 3Gb ram //(3x2Gb Ram ) Mushkin 998659ES DDR3-1600 DDR3 SDRAM (9-9-9-24 @ 800MHz) //Monitor Benq FP231w.(1920x1200)//Disipador Noctua NH-U12P SE//Targeta Pcie Asus U3S6 (2xusb3,0 + 2x Sata3.0 )Marvell 91xx SATA 6G Controller// Crucial Mx550 256Gb
    Windows 10 Pro 64bits.

  4. #4
    Ing. de Cristo
    Invitado

    solucion

    hola buenas tardes , el problema son los pines donde ingresa la tarjeta de memoria ram .el slot y por segundo chequea los pines donde descanza el procesador puede esta movido uno y eso pone tu equipo en invernacion virtual, espero te sirva ,Bendiciones

Etiquetas para este tema

Permisos de publicación