+ Responder tema
Resultados 1 al 10 de 10
  1. #1
    Usuario registrado CV
    Fecha de ingreso
    15 jul, 06
    Ubicación
    Santiago, Chile
    Mensajes
    260

    Question Solo pido.. ustedes diganme que tiene malo

    Buenas,


    Vengo de vuelta despues de recuperar mi cuentita :3, pondre unas fotos para que ustedes las vean y despues lo que me pasa.







    Procesador Overclockeado levemente





    Memorias en automatico.. etc





    las temperaturas cosa importante. esta con un Corsair Hydro Series™ H40 High Performance Liquid CPU Cooler





    Fuente de poder Spektra 750w / 12cm modular







    Sistema de refrigeracion y gabinete,


    Thermaltake DOKKER, con 4 ventiladores: 3 cooler master y 1 thermaltake (venia en gabinete)


    Tiene 2 memorias exactamente iguales Kingston DDR2 2Gb 800Mhz PC2-6400


    Tarjeta de video montada Sapphire HD6770 y bajo esta una tarjeta de sonido genius value 5.1





    mi preocupacion comienza cuando veo el programa "speccy" y sale


    4,00 GB único-Canal DDR2 @ 249MHz (4-4-4-11) ... Single channel?, antes tenia 2 de 1 gb y salia doble-canal D:... la frecuencia tambien me aturde... no que son de 800mhz???

    y la foto de la fuente es porque con cualquier juego se pega, se cierra el juego y manda error xD... se supone que los errores comunes son con dx10 y dx11... tengo juegos dx9 y sucede lo mismo !, ejemplo DEFCON



    de antemano gracias... y si.. si se que tengo que cambiar la fuente
    Última edición por LanReloaD; 17/03/2012 a las 17:48


  2. #2
    Usuario registrado
    Fecha de ingreso
    27 mar, 07
    Ubicación
    Vilanova Del Vallés
    Mensajes
    71
    Buenas. Esto mejor te lo dirán el el foro de Overclock, son unas máquinas. Un saludo y hasta pronto.

  3. #3
    Usuario registrado CV
    Fecha de ingreso
    15 jul, 06
    Ubicación
    Santiago, Chile
    Mensajes
    260
    Cita Iniciado por Depredador Ver mensaje
    Buenas. Esto mejor te lo dirán el el foro de Overclock, son unas máquinas. Un saludo y hasta pronto.
    Como muevo el tema ? D:


  4. #4
    Usuario registrado
    Fecha de ingreso
    27 mar, 07
    Ubicación
    Vilanova Del Vallés
    Mensajes
    71
    Buenas. No lo se muy bien, pero creo que tines que pedirlo a algún moderador de este foro, tampoco estoy 100% seguro. un saludo y hasta ponto.

  5. #5
    Usuario registrado
    Fecha de ingreso
    02 feb, 10
    Mensajes
    78
    a mi algunos programas me dicen que mi memoria son de 667 creo y son de 800mhz asi que no te preocupes mucho pero de todas formas te ayudaran mejor los de overclock

  6. #6
    Usuario registrado CV
    Fecha de ingreso
    24 abr, 07
    Ubicación
    Malaga
    Mensajes
    203
    Compruébalo con CPU-Z , te hara salir de dudas.

  7. #7
    Usuario registrado CV
    Fecha de ingreso
    15 feb, 10
    Ubicación
    Rivas Vaciamadrid
    Mensajes
    168
    Hola, podrias especificar que placa base tienes?

  8. #8
    Usuario registrado CV
    Fecha de ingreso
    15 jul, 06
    Ubicación
    Santiago, Chile
    Mensajes
    260
    asrock n73v-s, perdón la tardanza.. un pc no me carga el foro


  9. #9
    Usuario registrado CV
    Fecha de ingreso
    15 feb, 10
    Ubicación
    Rivas Vaciamadrid
    Mensajes
    168
    Hola, pues bueno lo primero decirte que todo lo que puedas poner tu manualmente mucho mejor que ponerlo en auto y esperar que todo vaya de maravilla porque normalmente no es asi y puede llevar a inestabilidad en el equipo, sobre todo si haces oc, aunque yo recomiendo siempre ponerlo en manual, siempre antes informandose de lo que uno va hacer claro esta.En la pestaña cpu configuration pon en disabled cpu thermal throttling y intel speedstep. Luego en la opcion de las memorias donde te pone dram hay pones tu la velocidad de tus memorias que son de 800mhz y donde pone memory timmings seleccionas enabled y abajo pones las latencias que soportan tus memorias(seguramente sean 5-5-15 pero eso lo miras en las memorias).En dram voltage pones el que te venga en las memorias(seguro que es 1.8v pero miralo) luego en vtt y chipset voltage ahi que ir trasteando poco a poco hasta encontrar la estabilidad(siempre se empieza de menos a mas voltage) y de momento ya esta o eso creo. Ve haciendolo poco a poco, no quieras ponerlo todo de golpe a la primera porque alomojor te puede fallar, asique despacito y buena letra jeje

    Bueno espero que no haya sido mucho lio, saludos y suerte(pregunta si tienes dudas)

  10. #10
    Usuario registrado CV
    Fecha de ingreso
    08 feb, 09
    Mensajes
    173
    Ve probando de mhz en mhz en modo manual

Permisos de publicación

  • Puedes crear nuevos temas
  • Puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •