+ Responder tema
Página 1 de 4 1 2 3 ... ÚltimoÚltimo
Resultados 1 al 10 de 31
  1. #1

    CF 5870 no me rinde

    Buenas, un colega tiene el siguiente equipo:

    Phenom II 955 3.2 Ghz
    Ga-790XTA-UD4
    2x 2Gb G-Skill 7-7-7-20
    Fuente XFX XXX 650W
    SSd OCZ vertex turbo 60gb

    el 3dmark 06 le da 18500 puntos mas o menos tanto con 1 gráfica como con 2...
    tiene el CF activado, ha probado con los catalyst 10.3 y 10.4 y ya no sabe que puede ser la puntuacion "tan baja"

    un problema que hemos visto es que esa placa cuando haces CF, los PCIe funcionan a 8x en vez de a 16x pero leyendo por ahí hemos visto que esto no debería bajar mas de un 4% o 6% y aun así sigue siendo raro que de la misma puntuacion con 1 q con 2 en CF.
    leímos tambien por ahí que podría ser la fuente de alimentacion, pero hemos probado a poner una fuente de alimentacion para cada gráfica y aun así sigue dando lo mismo...

    lo ultimo que pensamos que podría ser es que esté haciendo cueyo de botella el procesador pero antes de cambiarlo le gustaría asegurarse... alguna sugerencia? gracias de antemano.

  2. #2
    Usuario registrado CV
    Fecha de ingreso
    09 nov, 08
    Ubicación
    castellón
    Mensajes
    695
    como va hacer cuello de botella ese procesador loko!

    eso tiene que ser que hay algo mal configurado, o en el 3dmark poneis un test diferente o algo pero tampoco te disgustes, estas cosas se miden en FPS en juegos si hay ves mucha mejoria funciona, el problema viene si no suben los FPS en los juegos, entoces ya es preocupante...

    saludos!!!

    pd: juraria que la fuente tiene algo que ver en esto fijo, por pruebas que tengais hechas.

  3. #3
    Baneado
    Fecha de ingreso
    27 mar, 10
    Mensajes
    1,776
    Subir el micro a 3.6 Ghz - 3.8 Ghz y probar.

    El CF esta activado ?

    Con el GPU-Z veis las dos 5870 ?

    Lanzarlo dos veces el GPU-Z y seleccionar en cada uno una 5870 por separado.

    Las dos 5870 tienen que tener la misma Bios , etc.. supongo que eso lo tendreis en cuenta.

  4. #4
    Usuario registrado CV
    Fecha de ingreso
    03 dic, 05
    Ubicación
    Buenos Aires, Argentina
    Mensajes
    3,320
    650w para dos hd5870? Yo miraria eso
    Saludos
    ECS A780GM-A - Sempron X2 2100+ - 2x2gb OCZ Gold 800mhz cl5 - Radeon HD3200 - Satellite 600w SL-8600EPS - Samsung 500gb SATA II - Pioneer 111-D - LG Flatron W2243S

    Oc 24/7.
    Si, 3ghz. ¿y que?

  5. #5
    Baneado
    Fecha de ingreso
    27 mar, 10
    Mensajes
    1,776

    Re: CF 5870 no me rinde

    Cita Iniciado por focuskr
    ....hemos probado a poner una fuente de alimentacion para cada gráfica y aun así sigue dando lo mismo...

  6. #6
    Usuario registrado CV
    Fecha de ingreso
    03 dic, 05
    Ubicación
    Buenos Aires, Argentina
    Mensajes
    3,320
    No dio datos acerca de que fuentes son las que probaron. Si son dos genericas de 400w, estamos en las mismas
    ECS A780GM-A - Sempron X2 2100+ - 2x2gb OCZ Gold 800mhz cl5 - Radeon HD3200 - Satellite 600w SL-8600EPS - Samsung 500gb SATA II - Pioneer 111-D - LG Flatron W2243S

    Oc 24/7.
    Si, 3ghz. ¿y que?

  7. #7
    Las fuentes son una XFX de 650w y una NOX Pulsar de 650w

  8. #8
    no tenían la misma bios, le he puesto la misma a las 2 y de momento sigue igual el 3dmark, me estoy bajando el crysis wh xq el CoD mw2 me da 91fps estaticos con 1 y con 2

  9. #9
    Baneado
    Fecha de ingreso
    27 mar, 10
    Mensajes
    1,776
    Para que funciones el CF , tienen que tener las dos la misma Bios.

    Hazles un poco de OC a ambas por igual , si no llevas la misma velocidad , sincronizaran a la mas lenta.

    Usa pruebas reales para ver el rendimiento , ponles algun Juego y compara resultados.

  10. #10
    esta tarde probará el crysis si se baja un crack....

    ha estado mirando por internet y segun estas pruebas parece q los Phenom II no aprobechan muy bien el CF de las 5870

    http://www.xbitlabs.com/articles/video/ ... html#sect1

+ Responder tema
Página 1 de 4 1 2 3 ... ÚltimoÚltimo

Permisos de publicación